<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]},"native":{"enabled":true},"corrector":{"containerPosition":{"enabled":true}},"priceOptimization":{"pp_ab_own":false,"pp_ab_main":0.9,"pp_ab_remaining":10}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Koniecpol Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="Jak długo trzeba czekać na wizytę do Dermatologa w Koniecpolu? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w pobliżu swojego miejsca zamieszkania. Sprawdź proponowane przez nas miejsca, by nie czekać na wizytę do Dermatologa zbyt długo. Gdzie w Koniecpolu dostaniesz się do Dermatologa najszybciej?">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_small.jpg">
<title>Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022 | Koniecpol Nasze Miasto</title>
<link rel="canonical" href="https://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957">
<meta name="keywords" content="NFZ, kolejki NFZ Dermatolog">
<meta property="og:title" content="Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Koniecpol Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_original.jpg">
<meta property="og:image:height" content="1440">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_full.jpg">
<meta property="article:published_time" content="2022-07-09T12:49:43.000000+02:00">
<meta property="article:modified_time" content="2022-07-09T12:49:43.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Redakcja stronazdrowia.pl">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="kolejki NFZ Dermatolog">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/koniecpol.naszemiasto.pl\/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022\/ar\/c14p1-20526957","headline":"Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022","description":"Jak długo trzeba czekać na wizytę do Dermatologa w Koniecpolu? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w pobliżu swojego miejsca zamieszkania. Sprawdź proponowane przez nas miejsca, by nie czekać na wizytę do Dermatologa zbyt długo. Gdzie w Koniecpolu dostaniesz się do Dermatologa najszybciej?","datePublished":"2022-07-09T12:49:43.000000+02:00","dateModified":"2022-07-09T12:49:43.000000+02:00","author":{"@type":"Person","name":"Redakcja stronazdrowia.pl"},"publisher":{"@type":"Organization","name":"Koniecpol Nasze Miasto","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.129.1\/images\/_sites\/logo\/png\/og_image\/naszemiasto.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/art-art\/0c\/c8\/20526957_725631749_full.jpg","height":1440,"width":1920}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:slaskie,typstr:artykul_nowy,kat:zdrowie,miasto:koniecpol"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:slaskie,typstr:artykul_nowy,kat:zdrowie,miasto:koniecpol"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.13/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":null,"pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.129.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.13/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "stronazdrowia");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20526957");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2404064"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0931750"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","kolejki-nfz-dermatolog"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "koniecpol");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/bundles/266a905de9635ff614710ccfb7dc0874.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/bundles/266a905de9635ff614710ccfb7dc0874.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/css/_fonts/two.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;},&quot;avatar&quot;:{&quot;48&quot;:&quot;icon&quot;,&quot;96&quot;:&quot;mini&quot;,&quot;192&quot;:&quot;medium&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk body--new">
<div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel286441638"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug302521091', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel286441638","slotName":"gora1","slotReplica":""}
);
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://koniecpol.naszemiasto.pl/zdrowie" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Koniecpol" href="https://koniecpol.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Koniecpol</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://koniecpol.naszemiasto.pl/zdrowie" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Dermatolog w&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Koniecpol",
            "item": "https://koniecpol.naszemiasto.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://koniecpol.naszemiasto.pl/zdrowie"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead2016577634"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/redakcja-stronazdrowia-pl/au/11385801><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/b8/77/62a718f55cd41_icon.jpg" alt="Redakcja stronazdrowia.pl" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Redakcja stronazdrowia.pl</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-07-09T12:49:43+02:00" title="2022-07-09 12:49:43">
9 lipca 2022, 12:49
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1520647442"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/gh/c14p1-20526957" title=" " data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_medium.jpg" alt=" " width="1920" height="1440" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">istockphoto.com/WDnet</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://koniecpol.naszemiasto.pl/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Jak długo trzeba czekać na wizytę do Dermatologa w Koniecpolu? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w pobliżu swojego miejsca zamieszkania. Sprawdź proponowane przez nas miejsca, by nie czekać na wizytę do Dermatologa zbyt długo. Gdzie w Koniecpolu dostaniesz się do Dermatologa najszybciej?</div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel709194757"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1939981788', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel709194757","slotName":"srodek1","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1500373588"><div class="md"><h2>Kolejki na NFZ do Dermatologa w Koniecpolu - stan na 9.07.2022</h2><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.*</p><h2><strong>DERMATOLOG Koniecpol: kolejki NFZ i terminy leczenia</strong></h2><p>Nie mamy aktualnych danych o czasie oczekiwania do specjalisty.</p><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej Miejska Przychodnia Rejonowa (Poradnia Dermatologiczna)</strong></h3><ul><li>Adres: Armii Krajowej 2, Koniecpol
</li><li>Liczba osób w kolejce: 2
</li><li>Telefon: <a href="tel:+48%2034%20355%2013%2057" rel="nofollow">+48 34 355 13 57</a></li></ul><p><strong>Dermatolog – jakie choroby leczy?</strong></p><p>Choroby skóry, czyli tak zwane dermatozy. Najczęściej do dermatologa zgłaszamy się z chorobami skóry, które są na tle wirusowym i objawiają się na skórze brodawkami czy kłykcinami. Inne choroby skóry: </p></div><div class="md"><ul><li>Różne rodzaje trądziku (różowaty, hormonalny)
</li><li>Atopowe zapalenie skóry (AZS)
</li><li>Łuszczyca
</li><li>Egzema
</li><li>Łojotokowe zapalenie skóry
</li><li>Alergie skórne
</li><li>Łupież
</li><li>Łysienie
</li><li>Rumień
</li><li>Nadpotliwość pach, dłoni i stóp
</li><li>Brodawki wirusowe
</li><li>Znamiona barwnikowe
</li><li>Przebarwienia skóry
</li><li>Opryszczka
</li><li>Rozstępy
</li><li>Liszaje i inne zakażenia bakteryjne
</li><li>Schorzenia przenoszone drogą płciową
</li><li>Nowotwory skóry
</li></ul></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList530464869"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Uzupełnij domową apteczkę</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList530464869List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/99951987#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Luxury-Goods.Pl_S.C._Urzadzenie_do_mierzenia_pulsu_Oled,tags=p_automatyzacja.artykuly_medyczne_i_rehabilitacyjne.urzadzenia_do_mierzenia_pulsu_i_saturacji_krwi.zdrowie.p_ceneo_promoted_uploader.ceneo.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #1</span><a href="https://www.ceneo.pl/99951987#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Luxury-Goods.Pl S.C. Urządzenie do mierzenia pulsu Oled" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/9c/9f/il2207090715_725604199_medium.jpg" data-image-type="offers" alt=""></a><a href="https://www.ceneo.pl/99951987#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Luxury-Goods.Pl S.C. Urządzenie do mierzenia pulsu Oled
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">69,99 zł</span><span class="atomsPromotionsListOffer__newPrice">18,88 zł</span><span class="atomsPromotionsListOffer__dicount">-73%</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/93879991#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Omron_M4_Intelli_It,tags=p_automatyzacja.omron.artykuly_medyczne_i_rehabilitacyjne.cisnieniomierze_i_akcesoria.zdrowie.p_ceneo_promoted_uploader.ceneo.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #2</span><a href="https://www.ceneo.pl/93879991#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron M4 Intelli It" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e1/dd/il2110141030_682284643_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://www.ceneo.pl/93879991#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron M4 Intelli It
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">443,00 zł</span><span class="atomsPromotionsListOffer__newPrice">187,73 zł</span><span class="atomsPromotionsListOffer__dicount">-58%</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/86539265#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Bergamil_Forte_Bergamota_500_mg__30_kaps._roslinnych,tags=p_automatyzacja.xenico_pharma.zdrowie.p_ceneo_promoted_uploader.ceneo.medycyna_naturalna.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #3</span><a href="https://www.ceneo.pl/86539265#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Bergamil Forte Bergamota 500 mg  30 kaps. roślinnych" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/ae/37/il2207051015_725106801_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Xenico Pharma</p><a href="https://www.ceneo.pl/86539265#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Bergamil Forte Bergamota 500 mg 30 kaps. roślinnych
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">48,06 zł</span><span class="atomsPromotionsListOffer__newPrice">23,99 zł</span><span class="atomsPromotionsListOffer__dicount">-50%</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/96862706#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Hemp_King_Kapsulki_konopne_CBD_1000mg_50szt.,tags=p_automatyzacja.zdrowie.p_ceneo_promoted_uploader.ceneo.medycyna_naturalna.hempking.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #4</span><a href="https://www.ceneo.pl/96862706#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Hemp King Kapsułki konopne CBD 1000mg 50szt." rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/9c/9f/il2207090715_725604015_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Hempking</p><a href="https://www.ceneo.pl/96862706#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Hemp King Kapsułki konopne CBD 1000mg 50szt.
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">139,00 zł</span><span class="atomsPromotionsListOffer__newPrice">71,80 zł</span><span class="atomsPromotionsListOffer__dicount">-48%</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/74397923#pid%3D1947&cid%3D36828&crid%3D342535,link_title=VITAMMY_HEAT_AMAZONITE_GREEN_PODUSZKA_ELEKTRYCZNA_ZIELONY_AMAZONITOWY,tags=p_automatyzacja.artykuly_medyczne_i_rehabilitacyjne.zdrowie.p_ceneo_promoted_uploader.ceneo.poduszki_koce_i_materace_lecznicze.vitammy.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #5</span><a href="https://www.ceneo.pl/74397923#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="VITAMMY HEAT AMAZONITE GREEN PODUSZKA ELEKTRYCZNA ZIELONY AMAZONITOWY" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/c4/86/il2205131015_716082243_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Vitammy</p><a href="https://www.ceneo.pl/74397923#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
VITAMMY HEAT AMAZONITE GREEN PODUSZKA ELEKTRYCZNA ZIELONY AMAZONITOWY
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">101,00 zł</span><span class="atomsPromotionsListOffer__newPrice">72,39 zł</span><span class="atomsPromotionsListOffer__dicount">-28%</span></div></div><div data-event-position-index="6" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/99752844#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Manaya_Olejek_Cbd_Focus_15Ml,tags=p_automatyzacja.zdrowie.p_ceneo_promoted_uploader.ceneo.medycyna_naturalna.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #6</span><a href="https://www.ceneo.pl/99752844#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Manaya Olejek Cbd Focus 15Ml" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/9c/9f/il2207090715_725604179_medium.jpg" data-image-type="offers" alt=""></a><a href="https://www.ceneo.pl/99752844#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Manaya Olejek Cbd Focus 15Ml
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">131,00 zł</span><span class="atomsPromotionsListOffer__newPrice">96,75 zł</span><span class="atomsPromotionsListOffer__dicount">-26%</span></div></div><div data-event-position-index="7" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/98816688#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Nebulizator_INNOGIO_GIOvital_Mini_Mesh_GIO-600,tags=p_automatyzacja.artykuly_medyczne_i_rehabilitacyjne.inhalatory_i_akcesoria.zdrowie.p_ceneo_promoted_uploader.ceneo.domowa_apteczka.innogio"><span class="atomsPromotionsListOffer__label">miejsce #7</span><a href="https://www.ceneo.pl/98816688#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Nebulizator INNOGIO GIOvital Mini Mesh GIO-600" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/85/f7/il2207040715_724874587_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">InnoGio</p><a href="https://www.ceneo.pl/98816688#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Nebulizator INNOGIO GIOvital Mini Mesh GIO-600
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">180,49 zł</span><span class="atomsPromotionsListOffer__newPrice">133,44 zł</span><span class="atomsPromotionsListOffer__dicount">-26%</span></div></div><div data-event-position-index="8" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/60612116#pid%3D1947&cid%3D36828&crid%3D342535,link_title=ZIELNIK_SWIATA_Jezowka_purpurowa_20_sasz,tags=vichy.p_automatyzacja.herbaty.zdrowie.p_ceneo_promoted_uploader.ceneo.medycyna_naturalna.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #8</span><a href="https://www.ceneo.pl/60612116#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="ZIELNIK ŚWIATA Jeżówka purpurowa 20 sasz" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/9c/9f/il2207090715_725603755_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Vichy</p><a href="https://www.ceneo.pl/60612116#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
ZIELNIK ŚWIATA Jeżówka purpurowa 20 sasz
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">6,99 zł</span><span class="atomsPromotionsListOffer__newPrice">5,19 zł</span><span class="atomsPromotionsListOffer__dicount">-26%</span></div></div><div data-event-position-index="9" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/123259780#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Termofor_Maly_180G_Sowy,tags=p_automatyzacja.bocioland.artykuly_medyczne_i_rehabilitacyjne.termofory.zdrowie.p_ceneo_promoted_uploader.ceneo.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #9</span><a href="https://www.ceneo.pl/123259780#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Termofor Mały 180G Sowy" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/9c/9f/il2207090715_725604017_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Bocioland</p><a href="https://www.ceneo.pl/123259780#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Termofor Mały 180G Sowy
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">10,99 zł</span><span class="atomsPromotionsListOffer__newPrice">10,89 zł</span></div></div><div data-event-position-index="10" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/120178163#pid%3D1947&cid%3D36828&crid%3D342535,link_title=SOXO_Termofor_szary_DUZY_18l_Lisek,tags=p_automatyzacja.artykuly_medyczne_i_rehabilitacyjne.termofory.zdrowie.p_ceneo_promoted_uploader.ceneo.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #10</span><a href="https://www.ceneo.pl/120178163#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="SOXO Termofor szary DUŻY 1,8l Lisek" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/aa/4a/il2207010715_724491663_medium.jpg" data-image-type="offers" alt=""></a><a href="https://www.ceneo.pl/120178163#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
SOXO Termofor szary DUŻY 1,8l Lisek
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">40,00 zł</span><span class="atomsPromotionsListOffer__newPrice">39,99 zł</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList530464869Next" data-event-position-el="nextBtn"></button><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList530464869Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/components/promotions/article/promoted-list.js', 
  'components/promotions/article/promoted-list', 
  'componentsPromotionsArticlePromotedList530464869', 
  'componentsPromotionsArticlePromotedList', 
  {"links":[{},{},{},{},{},{},{},{},{},{}]}
);
</script><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner1100973302" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/e7/d9/il20220602_719066675_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e7/d9/il20220602_719066675_large.jpg" data-image-type="articles" alt="Okazje" width="1178" height="160" /></a></div></div></div><div class="md"><p>Raporty Fundacji Watch Health Care, która regularnie kontroluje kolejki do lekarzy, pokazują, że na wizytę u specjalisty w naszym kraju trzeba poczekać średnio aż cztery miesiące. Jak długo trzeba czekać na termin do Dermatologa w Koniecpolu? Sprawdź w naszym serwisie, gdzie dostaniesz się do Dermatologa najszybciej i na NFZ. </p><p><em>* Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1559815051-1" name="atomsSocialmediaExposition1559815051" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1559815051-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/wwwstronazdrowia" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/wwwstronazdrowia,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1559815051-2" name="atomsSocialmediaExposition1559815051" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1559815051-2">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/video/player-dailymotion.js', 
  'atoms/video/player-dailymotion', 
  'atomsVideoPlayerDailymotion740723204', 
  'atomsVideoPlayerDailymotion', 
  {"player":{"id":"videobottom","video":"x8cbekf","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"}
);
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Wzrost zakażeń - rząd ma plan ochrony Polaków
</p></div></div><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('video');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('player_id', 'video-28907');
          event.appendParam('title', 'Wzrost zakażeń - rząd ma  plan  ochrony Polaków ');
          event.appendParam('type', 'dailymotion');
          event.appendParam('category', '14');
          event.appendParam('position', 'promotions');
    
    PPEvents.listen('video');
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section id="atomsArticleStickyVideo611814035" class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" data-event-name="atomsArticleStickyVideo" data-event-type="click"><div class="atomsArticleStickyVideo__buttonsGroup"><button id="atomsArticleStickyVideo611814035Toggle" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--toggle" aria-label="Zminimalizuj lub zmaksymalizuj element" data-event-name="atomsArticleStickyVideo" data-event-type="click" data-event-position-el="toggleSize"></button><button id="atomsArticleStickyVideo611814035Close" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--close" aria-label="Zamknij element" data-event-position-el="close"></button></div><div id="atomsArticleStickyVideo611814035Container" class="atomsArticleStickyVideo__video"></div></section><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/article/sticky-video.js', 
  'atoms/article/sticky-video', 
  'atomsArticleStickyVideo611814035', 
  'atomsArticleStickyVideo', 
  {"contentId":"componentsArticleContent1500373588","videoClasses":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"mainImgClass":"componentsArticleGallery__main"}
);
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1472341662"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/branding-video.js', 
  'atoms/ads/branding-video', 
  'atomsAdsBrandingVideo1472341662', 
  'atomsAdsBrandingVideo', 
  
);
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1500373588',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="adsSlotContainer ">
<div id="dfp-intertext">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*5fd184908b14a7bd78e9dd6292b585ca&prefix=pp"});
  });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot660828888"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot660828888Toggle" type="checkbox"><label for="atomsArticleFoot660828888Toggle"></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/kolejki-nfz-dermatolog" title="kolejki NFZ Dermatolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Dermatolog,index=2">kolejki NFZ Dermatolog</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot660828888Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot660828888Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot660828888Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot660828888Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot660828888',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1379822730"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1379822730Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1379822730Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1379822730LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1379822730ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1379822730Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing780397493" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport86798864"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport86798864CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport86798864ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport86798864',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing780397493NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing780397493Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing780397493',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1379822730","article_id":"20526957","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1379822730LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/comments/section.js', 
  'atoms/comments/section', 
  'atomsCommentsSection1379822730', 
  'atomsCommentsSection', 
  {"add_url":"comments\/add","csrf_token":"Rq5RtvThBl5cpiwDS3Jn1ssejZ-_pBGzTZfQKsmU6TA","article_id":"20526957"}
);
</script><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1829741714"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1027699712', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1829741714","slotName":"srodek2","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel65908184"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug2007835884', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel65908184","slotName":"prawa1","slotReplica":""}
);
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid744166011"><div id="atomsHeader1355965373" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1355965373title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Najnowsze</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid744166011ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-koniecpol-terminy-leczenia-i-czas-oczekiwania-do-lekarzy-na-9072022%2Far%2Fc14p1-20279005" id="atomsListingArticleTile1511686572" data-admin="art:20279005" data-article-id="20279005"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-koniecpol-terminy-leczenia-i-czas-oczekiwania-do-lekarzy-na-9072022/ar/c14p1-20279005" title="Kolejki NFZ w Koniecpolu - terminy wizyt u lekarzy"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ec/c4/20279005_725654663_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Koniecpolu - terminy wizyt u lekarzy" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-koniecpol-terminy-leczenia-i-czas-oczekiwania-do-lekarzy-na-9072022/ar/c14p1-20279005" title="Kolejki NFZ w Koniecpolu - terminy wizyt u lekarzy"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Koniecpolu - terminy wizyt u lekarzy
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-dentysty-na-nfz-w-koniecpolu-dane-na-9072022%2Far%2Fc14p1-20526965" id="atomsListingArticleTile562986753" data-admin="art:20526965" data-article-id="20526965"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-do-dentysty-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526965" title="Kolejki NFZ: Dentysta w Koniecpolu" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f6/e9/20526965_725631801_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Dentysta w Koniecpolu" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-do-dentysty-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526965" title="Kolejki NFZ: Dentysta w Koniecpolu" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ: Dentysta w Koniecpolu
</h3></a><div class="adsSlotContainer "><div id="dfp-native5ed59e9424c7" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"5ed59e9424c7","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile562986753"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '5ed59e9424c7', 'atomsListingArticleTile562986753'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-ginekologa-w-koniecpolu-stan-na-9072022%2Far%2Fc14p1-20526963" id="atomsListingArticleTile2120137600" data-admin="art:20526963" data-article-id="20526963"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-na-nfz-do-ginekologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526963" title="Kolejki NFZ Koniecpol: Ginekolog" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a5/32/20526963_725631795_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Koniecpol: Ginekolog" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-na-nfz-do-ginekologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526963" title="Kolejki NFZ Koniecpol: Ginekolog" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ Koniecpol: Ginekolog
</h3></a><div class="adsSlotContainer "><div id="dfp-native46a3b54e53a1" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"46a3b54e53a1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile2120137600"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '46a3b54e53a1', 'atomsListingArticleTile2120137600'));</script></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-laryngologa-na-nfz-w-koniecpolu-dane-na-9072022%2Far%2Fc14p1-20526961" id="atomsListingArticleTile1471580140" data-admin="art:20526961" data-article-id="20526961"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-do-laryngologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526961" title="Kolejki NFZ w Koniecpolu do Laryngologa"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6a/eb/20526961_725631763_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Koniecpolu do Laryngologa" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-do-laryngologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526961" title="Kolejki NFZ w Koniecpolu do Laryngologa"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Koniecpolu do Laryngologa
</h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-urologa-w-koniecpolu-stan-na-9072022%2Far%2Fc14p1-20526959" id="atomsListingArticleTile574983319" data-admin="art:20526959" data-article-id="20526959"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-na-nfz-do-urologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526959" title="Kolejki NFZ Koniecpol: Urolog" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/2c/f2/20526959_725631755_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Koniecpol: Urolog" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-na-nfz-do-urologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526959" title="Kolejki NFZ Koniecpol: Urolog" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ Koniecpol: Urolog
</h3></a><div class="adsSlotContainer "><div id="dfp-native83f6cfa665f4" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"83f6cfa665f4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile574983319"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '83f6cfa665f4', 'atomsListingArticleTile574983319'));</script></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fdermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022%2Far%2Fc14p1-20526957" id="atomsListingArticleTile701513362" data-admin="art:20526957" data-article-id="20526957"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957" title="Kolejki NFZ do Dermatologa w Koniecpolu"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/0c/c8/20526957_725631749_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do Dermatologa w Koniecpolu" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/dermatolog-w-koniecpolu-na-nfz-terminy-stan-na-9072022/ar/c14p1-20526957" title="Kolejki NFZ do Dermatologa w Koniecpolu"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do Dermatologa w Koniecpolu
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-kardiologa-na-nfz-w-koniecpolu-dane-na-9072022%2Far%2Fc14p1-22004169" id="atomsListingArticleTile1800860680" data-admin="art:22004169" data-article-id="22004169"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-do-kardiologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-22004169" title="Kolejki NFZ w Koniecpolu do Kardiologa"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/86/1f/22004169_725631747_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Koniecpolu do Kardiologa" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-do-kardiologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-22004169" title="Kolejki NFZ w Koniecpolu do Kardiologa"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Koniecpolu do Kardiologa
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-w-koniecpolu-do-neurologa-na-nfz-terminy-na-9072022%2Far%2Fc14p1-20526955" id="atomsListingArticleTile1454881402" data-admin="art:20526955" data-article-id="20526955"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-w-koniecpolu-do-neurologa-na-nfz-terminy-na-9072022/ar/c14p1-20526955" title="Kolejki NFZ Koniecpol: Neurolog"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/69/3c/20526955_725631737_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Koniecpol: Neurolog" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-w-koniecpolu-do-neurologa-na-nfz-terminy-na-9072022/ar/c14p1-20526955" title="Kolejki NFZ Koniecpol: Neurolog"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Koniecpol: Neurolog
</h3></a></div></div></section><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1703105684"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1332838135', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1703105684","slotName":"prawa2","slotReplica":""}
);
</script></div><div id="componentsPromotionsOffers2050355408" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader512690058" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader512690058title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/defaultBannerFlatFee.jpg"></div></div></a></div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel59186905"><div class="adsSlotContainer "><div id="dfp-localoffers1"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug634503511', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel59186905","slotName":"localoffers","slotReplica":1}
);
</script></div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1594821236"><div class="adsSlotContainer "><div id="dfp-localoffers2"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug854224029', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1594821236","slotName":"localoffers","slotReplica":2}
);
</script></div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1478128080"><div class="adsSlotContainer "><div id="dfp-localoffers3"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug716351584', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1478128080","slotName":"localoffers","slotReplica":3}
);
</script></div></div></div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/components/promotions/offers.js', 
  'components/promotions/offers', 
  'componentsPromotionsOffers2050355408', 
  'componentsPromotionsOffers', 
  {"slot_name":"localoffers"}
);
</script><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel975857144"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1542129203', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel975857144","slotName":"prawa3","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1494521078"><div id="atomsHeader656230470" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader656230470title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Wybrane dla Ciebie</span></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-kardiologa-na-nfz-w-koniecpolu-dane-na-9072022%2Far%2Fc14p1-22004169" id=componentsRecommendationsSimpleListing1494521078--22004169 data-article-id="22004169" data-native-id="22004169"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-do-kardiologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-22004169" title="Kolejki NFZ w Koniecpolu do Kardiologa"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/86/1f/22004169_725631747_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Koniecpolu do Kardiologa" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-do-kardiologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-22004169" title="Kolejki NFZ w Koniecpolu do Kardiologa"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Koniecpolu do Kardiologa
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-w-koniecpolu-do-neurologa-na-nfz-terminy-na-9072022%2Far%2Fc14p1-20526955" id=componentsRecommendationsSimpleListing1494521078--20526955 data-article-id="20526955" data-native-id="20526955"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-w-koniecpolu-do-neurologa-na-nfz-terminy-na-9072022/ar/c14p1-20526955" title="Kolejki NFZ Koniecpol: Neurolog" data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/69/3c/20526955_725631737_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Koniecpol: Neurolog" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-w-koniecpolu-do-neurologa-na-nfz-terminy-na-9072022/ar/c14p1-20526955" title="Kolejki NFZ Koniecpol: Neurolog" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ Koniecpol: Neurolog
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20526955"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1494521078--20526955'));</script></div></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing1494521078', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel340398626"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1721977233', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel340398626","slotName":"srodek5","slotReplica":""}
);
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1936193599"><div id="atomsHeader744587380" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader744587380title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Powiązane</span></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1936193599ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-nowe-zakazenia-9072022-w-powiecieczestochowskim-zobacz-ilu-mamy-chorych%2Far%2Fc14p1-21012917" id="atomsListingArticleTileWithSeparatedLink832738740" data-admin="art:21012917" data-article-id="21012917"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-nowe-zakazenia-9072022-w-powiecieczestochowskim-zobacz-ilu-mamy-chorych/ar/c14p1-21012917" title="Koronawirus - nowe zakażenia 9.07.2022 w powiecie częstochowskim. Zobacz, ilu mamy chorych" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/b1/8e/21012917_725665711_xsmall.jpg" data-image-type="articles" alt="Koronawirus - nowe zakażenia 9.07.2022 w powiecie częstochowskim. Zobacz, ilu mamy chorych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-nowe-zakazenia-9072022-w-powiecieczestochowskim-zobacz-ilu-mamy-chorych/ar/c14p1-21012917" title="Koronawirus - nowe zakażenia 9.07.2022 w powiecie częstochowskim. Zobacz, ilu mamy chorych"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus - nowe zakażenia 9.07.2022 w powiecie częstochowskim. Zobacz, ilu mamy chorych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Z dziennego raportu na temat COVID-19 wynika, że w powiecie częstochowskim mamy 8 nowych przypadków zakażenia (najnowsze dane z 9.07.2022). W...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-09 17:53:36" title="2022-07-09 17:53:36">
9 lipca 2022, 17:53
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=3">koronawirus w Polsce</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-koniecpol-terminy-leczenia-i-czas-oczekiwania-do-lekarzy-na-9072022%2Far%2Fc14p1-20279005" id="atomsListingArticleTileWithSeparatedLink1984993596" data-admin="art:20279005" data-article-id="20279005"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-koniecpol-terminy-leczenia-i-czas-oczekiwania-do-lekarzy-na-9072022/ar/c14p1-20279005" title="Kolejki NFZ Koniecpol: terminy leczenia i czas oczekiwania do lekarzy na 9.07.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ec/c4/20279005_725654663_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Koniecpol: terminy leczenia i czas oczekiwania do lekarzy na 9.07.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-koniecpol-terminy-leczenia-i-czas-oczekiwania-do-lekarzy-na-9072022/ar/c14p1-20279005" title="Kolejki NFZ Koniecpol: terminy leczenia i czas oczekiwania do lekarzy na 9.07.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Koniecpol: terminy leczenia i czas oczekiwania do lekarzy na 9.07.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak sprawdzić, gdzie są najkrótsze kolejki do lekarzy w Koniecpolu? Podpowiadamy. Zbyt długie oczekiwanie może być groźne dla zdrowia. Czasem wystarczy...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-09 16:30:34" title="2022-07-09 16:30:34">
9 lipca 2022, 16:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/kolejki-nfz-koniecpol" title="kolejki NFZ Koniecpol" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Koniecpol,index=2">kolejki NFZ Koniecpol</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-do-dentysty-na-nfz-w-koniecpolu-dane-na-9072022%2Far%2Fc14p1-20526965" id="atomsListingArticleTileWithSeparatedLink1560960585" data-admin="art:20526965" data-article-id="20526965"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-do-dentysty-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526965" title="Kolejki do Dentysty na NFZ w Koniecpolu. Dane na 9.07.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f6/e9/20526965_725631801_xsmall.jpg" data-image-type="articles" alt="Kolejki do Dentysty na NFZ w Koniecpolu. Dane na 9.07.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-do-dentysty-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526965" title="Kolejki do Dentysty na NFZ w Koniecpolu. Dane na 9.07.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki do Dentysty na NFZ w Koniecpolu. Dane na 9.07.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zwykle na wizytę u specjalisty trzeba sporo czekać. Jak długo trzeba czekać na termin do Dentysty w Koniecpolu? Sprawdź naszą listę, by dowiedzieć się, gdzie na...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-09 12:50:12" title="2022-07-09 12:50:12">
9 lipca 2022, 12:50
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/kolejki-nfz-dentysta" title="kolejki NFZ Dentysta" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Dentysta,index=2">kolejki NFZ Dentysta</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-ginekologa-w-koniecpolu-stan-na-9072022%2Far%2Fc14p1-20526963" id="atomsListingArticleTileWithSeparatedLink1857749602" data-admin="art:20526963" data-article-id="20526963"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-na-nfz-do-ginekologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526963" title="Kolejki na NFZ do Ginekologa w Koniecpolu. Stan na 9.07.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a5/32/20526963_725631795_xsmall.jpg" data-image-type="articles" alt="Kolejki na NFZ do Ginekologa w Koniecpolu. Stan na 9.07.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-na-nfz-do-ginekologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526963" title="Kolejki na NFZ do Ginekologa w Koniecpolu. Stan na 9.07.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki na NFZ do Ginekologa w Koniecpolu. Stan na 9.07.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dostać się na wizytę do Ginekologa możliwie, jak najszybciej? Przedstawiamy listę placówek, gdzie terminy oczekiwania na wizytę do lekarza w Koniecpolu...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-09 12:50:09" title="2022-07-09 12:50:09">
9 lipca 2022, 12:50
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/kolejki-nfz-ginekolog" title="kolejki NFZ Ginekolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Ginekolog,index=2">kolejki NFZ Ginekolog</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-do-laryngologa-na-nfz-w-koniecpolu-dane-na-9072022%2Far%2Fc14p1-20526961" id="atomsListingArticleTileWithSeparatedLink962100535" data-admin="art:20526961" data-article-id="20526961"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-do-laryngologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526961" title="Kolejki do Laryngologa na NFZ w Koniecpolu. Dane na 9.07.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6a/eb/20526961_725631763_xsmall.jpg" data-image-type="articles" alt="Kolejki do Laryngologa na NFZ w Koniecpolu. Dane na 9.07.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-do-laryngologa-na-nfz-w-koniecpolu-dane-na-9072022/ar/c14p1-20526961" title="Kolejki do Laryngologa na NFZ w Koniecpolu. Dane na 9.07.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki do Laryngologa na NFZ w Koniecpolu. Dane na 9.07.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dostać się na wizytę do Laryngologa możliwie, jak najszybciej? Przedstawiamy listę placówek, gdzie terminy oczekiwania na wizytę do lekarza w Koniecpolu...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-09 12:49:50" title="2022-07-09 12:49:50">
9 lipca 2022, 12:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/kolejki-nfz-laryngolog" title="kolejki NFZ Laryngolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Laryngolog,index=2">kolejki NFZ Laryngolog</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-urologa-w-koniecpolu-stan-na-9072022%2Far%2Fc14p1-20526959" id="atomsListingArticleTileWithSeparatedLink1592415526" data-admin="art:20526959" data-article-id="20526959"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-na-nfz-do-urologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526959" title="Kolejki na NFZ do Urologa w Koniecpolu. Stan na 9.07.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/2c/f2/20526959_725631755_xsmall.jpg" data-image-type="articles" alt="Kolejki na NFZ do Urologa w Koniecpolu. Stan na 9.07.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-na-nfz-do-urologa-w-koniecpolu-stan-na-9072022/ar/c14p1-20526959" title="Kolejki na NFZ do Urologa w Koniecpolu. Stan na 9.07.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki na NFZ do Urologa w Koniecpolu. Stan na 9.07.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dostać się na wizytę do Urologa możliwie, jak najszybciej? Przedstawiamy listę placówek, gdzie terminy oczekiwania na wizytę do lekarza w Koniecpolu są...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-09 12:49:46" title="2022-07-09 12:49:46">
9 lipca 2022, 12:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://koniecpol.naszemiasto.pl/tag/kolejki-nfz-urolog" title="kolejki NFZ Urolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Urolog,index=2">kolejki NFZ Urolog</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1987276217"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1823604991', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1987276217","slotName":"prawa4","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion871263334"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion871263334MainToggle">Firmy w mieście</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/fryzjer" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/fryzjer">Fryzjer Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/transport/taxi" data-event-position-el="link" data-event-params="link_url=/firmy/transport/taxi">Taxi Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salon-masazu" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salon-masazu">Salony masażu Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/komputery-i-internet/pogotowie-komputerowe" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet/pogotowie-komputerowe">Serwis komputerów Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salony-kosmetyczne" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salony-kosmetyczne">Salony kosmetyczne Koniecpol</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion871263334',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1236508124"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1236508124MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/koronawirus">Koronawirus Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace/ar/c14-8683045" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace/ar/c14-8683045">Dwa lata z koronawirusem</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/moto/wypadki/">Wypadki Koniecpol</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1236508124',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion629019631"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion629019631MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/wydarzenia/">Wiadomości Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/rozrywka/">Rozrywka Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://koniecpol.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/sport/">Sport Koniecpol</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion629019631',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion786757560"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion786757560MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/koniecpol" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/koniecpol">Samochody Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/koniecpol" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/koniecpol">Domy Koniecpol</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/koniecpol" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/koniecpol">Mieszkania Koniecpol</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion786757560',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1580146069"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1580146069MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1580146069Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1580146069',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1944193816"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1944193816MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1944193816Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1944193816',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://apps.apple.com/ag/app/nasze-miasto/id1504453107" data-event-position-el="link" data-event-params="link_url=https://apps.apple.com/ag/app/nasze-miasto/id1504453107">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapresse.naszemiasto" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.polskapresse.naszemiasto">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://koniecpol.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/rss/">RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome635886538">
<a href=https://koniecpol.naszemiasto.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Więcej informacji na stronie głównej</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/images/_sites/favicon/svg/white/naszemiasto.svg" width="30" height="30" alt="Nasze Miasto">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome635886538', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.18/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/bundles/c3239a16cb24073ed590b5f77b970983.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/bundles/c3239a16cb24073ed590b5f77b970983.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'koniecpol');
          event.appendParam('province', 'slaskie');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Dermatolog w Koniecpolu na NFZ. Terminy - stan na 9.07.2022');
          event.appendParam('api_id', '20526957');
          event.appendParam('id', '20526957');
          event.appendParam('created_at', '2022-07-09T12:49:43.000000+02:00');
          event.appendParam('edited_at', '2022-07-09T12:49:43.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11981709');
          event.appendParam('author_name', 'redakcja-stronazdrowia-pl');
          event.appendParam('tags', 'NFZ, kolejki NFZ Dermatolog');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2404064');
          event.appendParam('simc', '0931750');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,/promotions/offers,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/ResponsiveLinks.min.js" defer></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar770591953" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<a class="atomsNavigationSkipToContent component" data-event-position-context="atomsNavigationSkipToContent" data-event-name="atomsNavigationSkipToContent" data-event-type="click" href="#skipToContentContainer" tabindex="1">Przejdź do treści</a><div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://koniecpol.naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 56 56" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000048481135354769639380000001038763057779578291_)}.st3{fill:url(#SVGID_00000144306131943074572000000003604293191456491186_)}.st4{fill:url(#SVGID_00000175299635310164445870000002509117833247792773_)}.st5{fill:url(#SVGID_00000116231880902805995660000012085817706634540223_)}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-642.185" y1="406.074" x2="-641.42" y2="406.257" gradientTransform="matrix(56 0 0 -56 35970 22773)"><stop offset="0" style="stop-color:#265aff" /><stop offset="1" style="stop-color:#ae52ff" /></linearGradient><circle cx="28" cy="28" r="28" style="fill:url(#SVGID_1_)" /><path d="M25.8 24.1c.1-.3.2-.5.3-.7.2-.2.5-.4.9-.4.3 0 .6.1.9.4.2.2.4.5.4.9v9.1c0 .4-.2.9-.6 1.1-.4.2-.9.2-1.2 0-.3-.2-.5-.5-.6-.9-.7.5-1.4.8-2.3 1-2.7.5-5.5-.9-6.6-3.5s-.2-5.6 2.2-7.1c2-1.4 4.7-1.3 6.6.1zM49.4 32c.7 0 1.3.6 1.3 1.3 0 .7-.6 1.3-1.3 1.3-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3zM38 24.5l.2.2.2.2c.5-.5 1-.9 1.7-1.2 1.7-.8 3.7-.4 5.1.9l.2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.1-.5-1.2-1.1v-5.3c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1V33.6c0 .1 0 .2-.1.4-.2.4-.6.8-1.1.8-.6 0-1.2-.5-1.2-1.1V28.4c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.1-.7-1.1-1.3V28c0-1.9 1.1-3.6 2.9-4.4 1.7-.7 3.7-.4 5.1.9zm-24.2 0 .2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1v-5.3c0-.9-.5-1.6-1.2-2.1-.7-.4-1.6-.4-2.4 0-.7.4-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1V28c0-1.9 1.1-3.6 2.9-4.4 1.8-.7 3.8-.4 5.2.9zm5.4 3.1c-.6 1.5-.1 3.3 1.3 4.2s3.2.7 4.3-.4c.6-.6.9-1.3 1-2.2v-.6c-.1-1.5-1.2-2.8-2.8-3.1-1.5-.3-3.1.6-3.8 2.1zm30.2-7.5c.8 0 1.4.6 1.4 1.3V30c0 .7-.6 1.2-1.4 1.2-.7 0-1.3-.5-1.3-1.2v-8.6c-.1-.8.5-1.3 1.3-1.3z" style="fill:#fff" /><g><linearGradient id="SVGID_00000096766064367201718510000003244595145749483191_" gradientUnits="userSpaceOnUse" x1="-2130.091" y1="1087.499" x2="-2112.882" y2="1093.091" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path style="fill:url(#SVGID_00000096766064367201718510000003244595145749483191_)" d="M34.9 51.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /><linearGradient id="SVGID_00000086688662712523918850000011173411038775392663_" gradientUnits="userSpaceOnUse" x1="-2131.777" y1="1091.89" x2="-2114.805" y2="1097.405" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000086688662712523918850000011173411038775392663_)" d="M35.6 56c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.2 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000031888064996373477840000013769836374096651168_" gradientUnits="userSpaceOnUse" x1="2573.646" y1="1079.911" x2="2590.856" y2="1085.503" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000031888064996373477840000013769836374096651168_)" d="M37.9 44.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000030473335344472826980000004100234997695377306_" gradientUnits="userSpaceOnUse" x1="2571.977" y1="1084.308" x2="2588.95" y2="1089.823" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000030473335344472826980000004100234997695377306_)" d="M38.6 48.9c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44"><g fill="none" fill-rule="evenodd"><path fill="#065CED" fill-rule="nonzero" d="M10.1339517,16.9109554 C10.7645086,16.4380377 10.8095484,15.4922022 10.2240312,14.8616452 L6.75596777,11.2359425 L9.21063606,8.84883386 C9.75111348,8.21827687 9.59347423,7.31748116 9.00795703,6.84456342 C8.39991993,6.34912578 7.47660433,6.46172525 6.9811667,7.02472256 L4.52649841,9.50191074 L4.52649841,2.16042577 C4.52649841,1.37222953 3.80586184,0.764192427 2.95010593,0.764192427 C2.1168699,0.764192427 1.39623334,1.39474942 1.37371345,2.16042577 L1.37371345,15.8300006 C1.39623334,16.5956769 2.1168699,17.2262339 2.95010593,17.2262339 C3.80586184,17.2262339 4.52649841,16.6181968 4.52649841,15.8300006 L4.52649841,12.9699742 L8.06212154,16.775836 C8.51251939,17.3163135 9.57095434,17.3838731 10.1339517,16.9109554 Z M16.2277178,17.3163135 C19.2904232,17.3163135 21.7676114,15.1318839 21.7676114,11.8214597 C21.7676114,8.51103547 19.2904232,6.39416557 16.2277178,6.39416557 C13.1650124,6.39416557 10.7103441,8.51103547 10.7103441,11.8214597 C10.7103441,15.1318839 13.1650124,17.3163135 16.2277178,17.3163135 Z M16.2277178,14.276128 C14.9440839,14.276128 13.8631291,13.2627328 13.8631291,11.8214597 C13.8631291,10.4027064 14.9440839,9.43435107 16.2277178,9.43435107 C17.5338716,9.43435107 18.6148264,10.4027064 18.6148264,11.8214597 C18.6148264,13.2627328 17.5338716,14.276128 16.2277178,14.276128 Z M31.3970007,17.2262339 C32.2527566,17.2262339 32.9733932,16.6181968 32.9733932,15.8300006 L32.9733932,10.8305844 C32.9733932,7.83543869 31.4645604,6.37164568 29.0999716,6.37164568 C27.8613775,6.37164568 26.6227835,7.06976235 26.0597861,8.1281973 L26.0597861,7.88047848 C26.0597861,7.09228224 25.3391496,6.48424514 24.4833937,6.48424514 C23.6501576,6.48424514 22.9295211,7.11480213 22.9070012,7.88047848 L22.9070012,15.8300006 C22.9295211,16.5956769 23.6501576,17.2262339 24.4833937,17.2262339 C25.3391496,17.2262339 26.0597861,16.6181968 26.0597861,15.8300006 L26.0597861,11.551221 C26.0597861,9.9523086 26.8930222,9.41183117 27.9964969,9.41183117 C29.0549319,9.41183117 29.8206082,10.1099478 29.8206082,11.5061812 L29.8206082,15.8300006 C29.8431281,16.5956769 30.5637647,17.2262339 31.3970007,17.2262339 Z M36.1395733,4.54753438 C37.1980082,4.54753438 38.0537642,3.73681825 38.0537642,2.70090319 C38.0537642,1.66498813 37.1980082,0.87679189 36.1395733,0.87679189 C35.0811383,0.87679189 34.1803426,1.66498813 34.1803426,2.70090319 C34.1803426,3.73681825 35.0811383,4.54753438 36.1395733,4.54753438 Z M36.1395733,17.2262339 C36.9953292,17.2262339 37.7159658,16.6181968 37.7159658,15.8300006 L37.7159658,7.88047848 C37.7159658,7.09228224 36.9953292,6.48424514 36.1395733,6.48424514 C35.3063373,6.48424514 34.5857007,7.11480213 34.5631808,7.88047848 L34.5631808,15.8300006 C34.5857007,16.5956769 35.3063373,17.2262339 36.1395733,17.2262339 Z M44.3502093,17.3163135 C45.5888034,17.3163135 46.9174771,17.0685946 47.975912,16.370478 C48.7415884,15.9200801 48.9667873,14.9517247 48.3812701,14.276128 C47.9308723,13.7581704 47.1201561,13.6230511 46.3995196,14.1184887 C45.7464427,14.5688866 45.2059653,14.6139264 44.5754083,14.6139264 C43.4719335,14.6139264 42.1432599,14.0959688 41.9856206,12.8798946 L48.7641083,12.8798946 C49.2595459,12.8798946 49.7324637,12.4745366 49.7324637,11.9115392 C49.7324637,8.60111504 47.3453551,6.39416557 44.3502093,6.39416557 C41.3325437,6.39416557 38.8553556,8.51103547 38.8553556,11.8214597 C38.8553556,15.1318839 41.3325437,17.3163135 44.3502093,17.3163135 Z M46.5796787,10.920664 L42.0306604,10.920664 C42.3008991,9.59199031 43.2016948,9.00647311 44.3727292,9.00647311 C45.5437637,9.00647311 46.4220395,9.6370301 46.5796787,10.920664 Z M55.8712696,17.3163135 C57.1323836,17.3163135 58.3259379,16.9559952 59.2717734,16.2803984 C60.0149298,15.7624409 60.1050094,14.6139264 59.4744524,13.9833694 C58.9114551,13.4203721 57.9881395,13.5554914 57.4251422,13.8707699 C56.9747444,14.1184887 56.4342669,14.276128 55.8712696,14.276128 C54.5200761,14.276128 53.3040019,13.3528124 53.3040019,11.8890194 L53.3040019,11.8214597 L53.3040019,11.8214597 C53.3040019,10.3576667 54.5200761,9.43435107 55.8712696,9.43435107 C56.4342669,9.43435107 56.9747444,9.59199031 57.4251422,9.83970913 C57.9881395,10.1549876 58.9114551,10.290107 59.4744524,9.72710967 C60.1050094,9.09655268 60.0149298,7.94803816 59.2717734,7.43008063 C58.3259379,6.75448385 57.1323836,6.39416557 55.8712696,6.39416557 C52.853604,6.39416557 50.1061771,8.51103547 50.1061771,11.8214597 L50.1061771,11.8890194 L50.1061771,11.8890194 C50.1061771,15.1994436 52.853604,17.3163135 55.8712696,17.3163135 Z M62.550553,22.2481699 C63.383789,22.2481699 64.1044256,21.6176129 64.1269455,20.8519366 L64.1269455,15.6273215 L64.1269455,15.6273215 C64.8025422,16.7307963 66.0861761,17.3163135 67.2797304,17.3163135 C69.9595976,17.3163135 72.391746,15.3345629 72.391746,11.8439796 C72.391746,8.35339622 69.9595976,6.39416557 67.2797304,6.39416557 C66.6041336,6.39416557 65.0277412,6.68692417 64.1269455,8.08315751 L64.1269455,7.88047848 L64.1269455,7.88047848 C64.1044256,7.11480213 63.383789,6.48424514 62.550553,6.48424514 C61.6947971,6.48424514 60.9741605,7.09228224 60.9741605,7.88047848 L60.9741605,20.8519366 C60.9741605,21.6401328 61.6947971,22.2481699 62.550553,22.2481699 Z M66.6716933,14.5238468 C65.2529401,14.5238468 64.1044256,13.2627328 64.1044256,11.8664995 C64.1044256,10.4702661 65.2529401,9.20915214 66.6716933,9.20915214 C68.2480858,9.20915214 69.1488815,10.4702661 69.1488815,11.8664995 C69.1488815,13.2627328 68.2480858,14.5238468 66.6716933,14.5238468 Z M78.5530719,17.3163135 C81.6157773,17.3163135 84.0929654,15.1318839 84.0929654,11.8214597 C84.0929654,8.51103547 81.6157773,6.39416557 78.5530719,6.39416557 C75.4903665,6.39416557 73.0356982,8.51103547 73.0356982,11.8214597 C73.0356982,15.1318839 75.4903665,17.3163135 78.5530719,17.3163135 Z M78.5530719,14.276128 C77.269438,14.276128 76.1884832,13.2627328 76.1884832,11.8214597 C76.1884832,10.4027064 77.269438,9.43435107 78.5530719,9.43435107 C79.8592256,9.43435107 80.9401805,10.4027064 80.9401805,11.8214597 C80.9401805,13.2627328 79.8592256,14.276128 78.5530719,14.276128 Z M86.8537875,17.2262339 C87.7095434,17.2262339 88.43018,16.6181968 88.43018,15.8300006 L88.43018,2.16042577 C88.43018,1.37222953 87.7095434,0.764192427 86.8537875,0.764192427 C86.0205515,0.764192427 85.2999149,1.39474942 85.277395,2.16042577 L85.277395,15.8300006 C85.2999149,16.5956769 86.0205515,17.2262339 86.8537875,17.2262339 Z" /><path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" /></g></svg></a></div><div id="atomsNavigationSelect1999753057" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect1999753057Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect1999753057ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect1999753057InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect1999753057InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect1999753057List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationSelect1999753057',
            'atomsNavigationSelect',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/select', 
            {"subdomain":"koniecpol"}
        );
    });
</script></div><div id="componentsNavigationNavbar770591953Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://koniecpol.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown637103109"><div id="atomsNavigationIconsDropdownUser1665371670" class="atomsNavigationIconsDropdownUser"><a href="https://koniecpol.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://koniecpol.naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser1665371670',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown637103109',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://koniecpol.naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://koniecpol.naszemiasto.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1856325715" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1856325715Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1856325715More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1856325715Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/wydarzenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/wydarzenia/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/rozrywka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/rozrywka/">
Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/quizy/">
Quizy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/ogloszenia/oferty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/ogloszenia/oferty/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/firmy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/firmy/">
Firmy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/biznes/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/biznes/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/praca/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/praca/">
Praca
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://koniecpol.naszemiasto.pl/moto/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://koniecpol.naszemiasto.pl/moto/">
Motoryzacja
</a></li></ul></div></div></div><div id="componentsNavigationNavbar770591953Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar770591953',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen739273341">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://koniecpol.naszemiasto.pl">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 56 56" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000048481135354769639380000001038763057779578291_)}.st3{fill:url(#SVGID_00000144306131943074572000000003604293191456491186_)}.st4{fill:url(#SVGID_00000175299635310164445870000002509117833247792773_)}.st5{fill:url(#SVGID_00000116231880902805995660000012085817706634540223_)}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-642.185" y1="406.074" x2="-641.42" y2="406.257" gradientTransform="matrix(56 0 0 -56 35970 22773)"><stop offset="0" style="stop-color:#265aff" /><stop offset="1" style="stop-color:#ae52ff" /></linearGradient><circle cx="28" cy="28" r="28" style="fill:url(#SVGID_1_)" /><path d="M25.8 24.1c.1-.3.2-.5.3-.7.2-.2.5-.4.9-.4.3 0 .6.1.9.4.2.2.4.5.4.9v9.1c0 .4-.2.9-.6 1.1-.4.2-.9.2-1.2 0-.3-.2-.5-.5-.6-.9-.7.5-1.4.8-2.3 1-2.7.5-5.5-.9-6.6-3.5s-.2-5.6 2.2-7.1c2-1.4 4.7-1.3 6.6.1zM49.4 32c.7 0 1.3.6 1.3 1.3 0 .7-.6 1.3-1.3 1.3-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3zM38 24.5l.2.2.2.2c.5-.5 1-.9 1.7-1.2 1.7-.8 3.7-.4 5.1.9l.2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.1-.5-1.2-1.1v-5.3c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1V33.6c0 .1 0 .2-.1.4-.2.4-.6.8-1.1.8-.6 0-1.2-.5-1.2-1.1V28.4c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.1-.7-1.1-1.3V28c0-1.9 1.1-3.6 2.9-4.4 1.7-.7 3.7-.4 5.1.9zm-24.2 0 .2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1v-5.3c0-.9-.5-1.6-1.2-2.1-.7-.4-1.6-.4-2.4 0-.7.4-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1V28c0-1.9 1.1-3.6 2.9-4.4 1.8-.7 3.8-.4 5.2.9zm5.4 3.1c-.6 1.5-.1 3.3 1.3 4.2s3.2.7 4.3-.4c.6-.6.9-1.3 1-2.2v-.6c-.1-1.5-1.2-2.8-2.8-3.1-1.5-.3-3.1.6-3.8 2.1zm30.2-7.5c.8 0 1.4.6 1.4 1.3V30c0 .7-.6 1.2-1.4 1.2-.7 0-1.3-.5-1.3-1.2v-8.6c-.1-.8.5-1.3 1.3-1.3z" style="fill:#fff" /><g><linearGradient id="SVGID_00000096766064367201718510000003244595145749483191_" gradientUnits="userSpaceOnUse" x1="-2130.091" y1="1087.499" x2="-2112.882" y2="1093.091" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path style="fill:url(#SVGID_00000096766064367201718510000003244595145749483191_)" d="M34.9 51.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /><linearGradient id="SVGID_00000086688662712523918850000011173411038775392663_" gradientUnits="userSpaceOnUse" x1="-2131.777" y1="1091.89" x2="-2114.805" y2="1097.405" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000086688662712523918850000011173411038775392663_)" d="M35.6 56c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.2 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000031888064996373477840000013769836374096651168_" gradientUnits="userSpaceOnUse" x1="2573.646" y1="1079.911" x2="2590.856" y2="1085.503" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000031888064996373477840000013769836374096651168_)" d="M37.9 44.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000030473335344472826980000004100234997695377306_" gradientUnits="userSpaceOnUse" x1="2571.977" y1="1084.308" x2="2588.95" y2="1089.823" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000030473335344472826980000004100234997695377306_)" d="M38.6 48.9c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /></g></svg>
<svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44">
<g fill="none" fill-rule="evenodd">
<path fill="#065CED" fill-rule="nonzero" d="M10.1339517,16.9109554 C10.7645086,16.4380377 10.8095484,15.4922022 10.2240312,14.8616452 L6.75596777,11.2359425 L9.21063606,8.84883386 C9.75111348,8.21827687 9.59347423,7.31748116 9.00795703,6.84456342 C8.39991993,6.34912578 7.47660433,6.46172525 6.9811667,7.02472256 L4.52649841,9.50191074 L4.52649841,2.16042577 C4.52649841,1.37222953 3.80586184,0.764192427 2.95010593,0.764192427 C2.1168699,0.764192427 1.39623334,1.39474942 1.37371345,2.16042577 L1.37371345,15.8300006 C1.39623334,16.5956769 2.1168699,17.2262339 2.95010593,17.2262339 C3.80586184,17.2262339 4.52649841,16.6181968 4.52649841,15.8300006 L4.52649841,12.9699742 L8.06212154,16.775836 C8.51251939,17.3163135 9.57095434,17.3838731 10.1339517,16.9109554 Z M16.2277178,17.3163135 C19.2904232,17.3163135 21.7676114,15.1318839 21.7676114,11.8214597 C21.7676114,8.51103547 19.2904232,6.39416557 16.2277178,6.39416557 C13.1650124,6.39416557 10.7103441,8.51103547 10.7103441,11.8214597 C10.7103441,15.1318839 13.1650124,17.3163135 16.2277178,17.3163135 Z M16.2277178,14.276128 C14.9440839,14.276128 13.8631291,13.2627328 13.8631291,11.8214597 C13.8631291,10.4027064 14.9440839,9.43435107 16.2277178,9.43435107 C17.5338716,9.43435107 18.6148264,10.4027064 18.6148264,11.8214597 C18.6148264,13.2627328 17.5338716,14.276128 16.2277178,14.276128 Z M31.3970007,17.2262339 C32.2527566,17.2262339 32.9733932,16.6181968 32.9733932,15.8300006 L32.9733932,10.8305844 C32.9733932,7.83543869 31.4645604,6.37164568 29.0999716,6.37164568 C27.8613775,6.37164568 26.6227835,7.06976235 26.0597861,8.1281973 L26.0597861,7.88047848 C26.0597861,7.09228224 25.3391496,6.48424514 24.4833937,6.48424514 C23.6501576,6.48424514 22.9295211,7.11480213 22.9070012,7.88047848 L22.9070012,15.8300006 C22.9295211,16.5956769 23.6501576,17.2262339 24.4833937,17.2262339 C25.3391496,17.2262339 26.0597861,16.6181968 26.0597861,15.8300006 L26.0597861,11.551221 C26.0597861,9.9523086 26.8930222,9.41183117 27.9964969,9.41183117 C29.0549319,9.41183117 29.8206082,10.1099478 29.8206082,11.5061812 L29.8206082,15.8300006 C29.8431281,16.5956769 30.5637647,17.2262339 31.3970007,17.2262339 Z M36.1395733,4.54753438 C37.1980082,4.54753438 38.0537642,3.73681825 38.0537642,2.70090319 C38.0537642,1.66498813 37.1980082,0.87679189 36.1395733,0.87679189 C35.0811383,0.87679189 34.1803426,1.66498813 34.1803426,2.70090319 C34.1803426,3.73681825 35.0811383,4.54753438 36.1395733,4.54753438 Z M36.1395733,17.2262339 C36.9953292,17.2262339 37.7159658,16.6181968 37.7159658,15.8300006 L37.7159658,7.88047848 C37.7159658,7.09228224 36.9953292,6.48424514 36.1395733,6.48424514 C35.3063373,6.48424514 34.5857007,7.11480213 34.5631808,7.88047848 L34.5631808,15.8300006 C34.5857007,16.5956769 35.3063373,17.2262339 36.1395733,17.2262339 Z M44.3502093,17.3163135 C45.5888034,17.3163135 46.9174771,17.0685946 47.975912,16.370478 C48.7415884,15.9200801 48.9667873,14.9517247 48.3812701,14.276128 C47.9308723,13.7581704 47.1201561,13.6230511 46.3995196,14.1184887 C45.7464427,14.5688866 45.2059653,14.6139264 44.5754083,14.6139264 C43.4719335,14.6139264 42.1432599,14.0959688 41.9856206,12.8798946 L48.7641083,12.8798946 C49.2595459,12.8798946 49.7324637,12.4745366 49.7324637,11.9115392 C49.7324637,8.60111504 47.3453551,6.39416557 44.3502093,6.39416557 C41.3325437,6.39416557 38.8553556,8.51103547 38.8553556,11.8214597 C38.8553556,15.1318839 41.3325437,17.3163135 44.3502093,17.3163135 Z M46.5796787,10.920664 L42.0306604,10.920664 C42.3008991,9.59199031 43.2016948,9.00647311 44.3727292,9.00647311 C45.5437637,9.00647311 46.4220395,9.6370301 46.5796787,10.920664 Z M55.8712696,17.3163135 C57.1323836,17.3163135 58.3259379,16.9559952 59.2717734,16.2803984 C60.0149298,15.7624409 60.1050094,14.6139264 59.4744524,13.9833694 C58.9114551,13.4203721 57.9881395,13.5554914 57.4251422,13.8707699 C56.9747444,14.1184887 56.4342669,14.276128 55.8712696,14.276128 C54.5200761,14.276128 53.3040019,13.3528124 53.3040019,11.8890194 L53.3040019,11.8214597 L53.3040019,11.8214597 C53.3040019,10.3576667 54.5200761,9.43435107 55.8712696,9.43435107 C56.4342669,9.43435107 56.9747444,9.59199031 57.4251422,9.83970913 C57.9881395,10.1549876 58.9114551,10.290107 59.4744524,9.72710967 C60.1050094,9.09655268 60.0149298,7.94803816 59.2717734,7.43008063 C58.3259379,6.75448385 57.1323836,6.39416557 55.8712696,6.39416557 C52.853604,6.39416557 50.1061771,8.51103547 50.1061771,11.8214597 L50.1061771,11.8890194 L50.1061771,11.8890194 C50.1061771,15.1994436 52.853604,17.3163135 55.8712696,17.3163135 Z M62.550553,22.2481699 C63.383789,22.2481699 64.1044256,21.6176129 64.1269455,20.8519366 L64.1269455,15.6273215 L64.1269455,15.6273215 C64.8025422,16.7307963 66.0861761,17.3163135 67.2797304,17.3163135 C69.9595976,17.3163135 72.391746,15.3345629 72.391746,11.8439796 C72.391746,8.35339622 69.9595976,6.39416557 67.2797304,6.39416557 C66.6041336,6.39416557 65.0277412,6.68692417 64.1269455,8.08315751 L64.1269455,7.88047848 L64.1269455,7.88047848 C64.1044256,7.11480213 63.383789,6.48424514 62.550553,6.48424514 C61.6947971,6.48424514 60.9741605,7.09228224 60.9741605,7.88047848 L60.9741605,20.8519366 C60.9741605,21.6401328 61.6947971,22.2481699 62.550553,22.2481699 Z M66.6716933,14.5238468 C65.2529401,14.5238468 64.1044256,13.2627328 64.1044256,11.8664995 C64.1044256,10.4702661 65.2529401,9.20915214 66.6716933,9.20915214 C68.2480858,9.20915214 69.1488815,10.4702661 69.1488815,11.8664995 C69.1488815,13.2627328 68.2480858,14.5238468 66.6716933,14.5238468 Z M78.5530719,17.3163135 C81.6157773,17.3163135 84.0929654,15.1318839 84.0929654,11.8214597 C84.0929654,8.51103547 81.6157773,6.39416557 78.5530719,6.39416557 C75.4903665,6.39416557 73.0356982,8.51103547 73.0356982,11.8214597 C73.0356982,15.1318839 75.4903665,17.3163135 78.5530719,17.3163135 Z M78.5530719,14.276128 C77.269438,14.276128 76.1884832,13.2627328 76.1884832,11.8214597 C76.1884832,10.4027064 77.269438,9.43435107 78.5530719,9.43435107 C79.8592256,9.43435107 80.9401805,10.4027064 80.9401805,11.8214597 C80.9401805,13.2627328 79.8592256,14.276128 78.5530719,14.276128 Z M86.8537875,17.2262339 C87.7095434,17.2262339 88.43018,16.6181968 88.43018,15.8300006 L88.43018,2.16042577 C88.43018,1.37222953 87.7095434,0.764192427 86.8537875,0.764192427 C86.0205515,0.764192427 85.2999149,1.39474942 85.277395,2.16042577 L85.277395,15.8300006 C85.2999149,16.5956769 86.0205515,17.2262339 86.8537875,17.2262339 Z" />
<path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" />
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen739273341CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen739273341AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":null,"pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.129.1/js/compiled/components/slots/welcome-screen.js', 
  'components/slots/welcome-screen', 
  'componentsSlotsWelcomeScreen739273341', 
  'componentsSlotsWelcomeScreen', 
  {"slot_name":"layer","site_id":"naszemiasto"}
);
</script>
</div>
<script async src="https://cdn.insurads.com/bootstrap/H2DG5QJX.js"></script>
<script>
        __tcfapi('addEventListener', 2, (tcData, success) => {
            if (success) {
                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                    const GDPR = +tcData.gdprApplies;
                    const GDPR_CONSENT = tcData.tcString;

                    const axel = Math.random() + "";
                    const a = axel * 10000000000000;

                    const element = document.createElement('img');
                    element.src = `https://ad.doubleclick.net/ddm/activity/src=11895450;type=ppg3n0;cat=ppg_s006;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT};ord=${a}?`;
                    element.width = 1;
                    element.height = 1;
                    element.alt = '';

                    document.body.appendChild(element);
                }
            }
        });
    </script>
</body>
</html>
